Jetzt hat es mich auch erwischt: Batterie leer

  • Kommt drauf an, welche Batteri. Lotus lässt sich die leichte Batterie mit einem vierstelligen Aufpreis vergüten, wird schwer, die für 50€ zu ersetzen.

  • Wie meine Blei/Säure Batterie den Geist aufgegeben hat habe ich auch lange hin und her überlegt.

    Habe mich dann aber für die einfachste und günstigste Lösung entschieden. Statt der Serienmäßigen 12V 43AH Blei Säure habe ich das nachfolge Modell von Lotus verbaut. Dabei handelte es sich um eine Odyssey PS680 12V 16AH Blei Gel Batterie. In der Zeit wo meine Elise abgemeldet ist (5 Monate) häng ich einfach dauerhaft mein Ctek Ladegerät dran. Gewichtsersparnis liegt bei ca. 5 Kg. In der restlichen Zeit wird bei Standzeiten von max. 3 Tagen auch das Ladegerät wieder dran gehängt, schuld daran ist der relativ hohe Stromverbrauch der Alarm und Wegfahrsperre.

  • Hallo Jens, ich hatte in einem anderen Thread schon mal etwas zu diesem Thema geschrieben. Der dort beschriebene Aufwand hält sich in Grenzen und ich habe seither nie wieder ein Problem gehabt. Vielleicht hilft dir das ja auch weiter...Click


    Danke, dann habe ich das also richtig erkannt, dass die eingebaute Dose großer Mist ist...

    Aber erstmal(!) mache ich dann doch lieber den Batterie-Direktanschlus. Den kann ich dann notfalls auch mit meinem Ladegerät verwenden, solange das Kabel aus dem Kofferraum-Deckel hängt. Weil ja bei mir die vorderen Batterie-Anschlüsse fehlen... warum auch immer.

    Die Dose wechsele ich aber dann auch beizeiten aus! Immerhin hat sie mich schon eine Sicherung und ein Original-Garmin-Ladegerät gekostet...

    Batterie kostet um die 50€... Wozu sich da nen Kopp machen

    Aber eine neue Batterie löst das Problem mit der Alarmanlage ja auch nicht... :-)

    Es ist immer noch ein Fehler driinn

  • SO, UPDATE!


    Alles habe fertig!

    - Elli geknackt in erschreckenden 10 Sekunden mit Draht und Schlinge. Knopf öffnet die Tür bei Bj. 2015 trotz geschlossener Zentralverriegelung!
    - Batterie ausgebaut, geladen

    - Batterie wieder eingebaut, wenn man alle Alarm-Kontakte schließt, geht die Alarmanlage NICHT los!

    - Solarlader kommt jetzt per Direktanschluss durch den Köfferchen-Raum an die Batterie (siehe Bilder)


    UND!!!! Ich habe die Bedienungsanleitung wiedergefunden, lag hinter der Batterie, da ich diese wohl in das Fach oben in der Batterie-Abdeckung schieben wollte, aber darüber geraten bin (kein Licht in Garage) :-) :-)


    Nochmal DANKE für die umfangreichen und netten Tips!


    Im Mai gehts nach Oschersleben.. Geburtstagsgeschenk meiner Frau (seid ruhig neidisch auf so eine Frau) ;-)


    LG von Jens!


    Please login to see this attachment.Please login to see this attachment.Please login to see this attachment.

    Es ist immer noch ein Fehler driinn


  • Da macht sich dann der Individual-Anteil an einem Lotus bemerkbar. Please login to see this attachment.

    - Die Tür öffnet sich bei mir nicht, wenn ich mit FB abgeschlossen habe und kein Strom mehr vorhanden ist.

    - Ich habe die Batterie schon mehr als einmal draussen gehabt, eine Alarmanlage hat sich bei mir noch nie aktiviert.

    Ich muss nur jedesmal die Uhr stellen, und das war's dann.


    Meine alte Batterie war schon 2x Tiefentladen.

    Habe ein Uralt-Ladegerät, welches bestimmt schon 40 Jahre auf dem Buckel hat.

    Das habe ich immer angeschlossen, über Nacht dann vollgeladen... und gut war's. Please login to see this attachment.

    Habe jetzt aber eine kleine Batterie drin,.... 900 Gramm... war bisher ok.... Please login to see this attachment.



    Willkommen im Land der Vollidioten... Please login to see this picture.


    Grüße
    Smacmac



  • Da macht sich dann der Individual-Anteil an einem Lotus bemerkbar. Please login to see this attachment.

    Ja, mein Individual-Anteil ist wohl leider der fehlende Batterie-Kontakt vorne in der Service-Klappe. Immerhin: Die Löcher wurden schon gebohrt, aber kurz vor dem Einbau war wohl Feierabend... Und am nächsten Morgen der Pub-Kater? Man gut, dass der Motor nicht vergessen wurde, obwohl... bei meinen gut trainerten Beinen täten's vielleicht auch Kettcar-Pedale ;-) Oschersleben kenne ich schließlich bisher auch nur auf dem Rennradsattel...

    Es ist immer noch ein Fehler driinn

  • Es gibt einige "Vorserienfahrzeuge", welche ein ganz klein wenig von der "Standardausrüstung" eines Serienmodells abweichen.

    Soweit mir bekannt ist, werden die auch verkauft. Please login to see this attachment.

    Kann also sein, Du hast so ein Fahrzeug, und das hat manche Dinge halt nicht... oder ist anders als bei den "normalen".... Please login to see this attachment.


    Oooooder, einer der Vorbesitzer (wenn es die denn gibt....) hat die Dinger zur Gewichtsersparniss ausgebaut... Please login to see this attachment.

    Manche regen sich ja über die 15 Gramm Mehrgewicht eines Wischerhebels mit Tempomat gegen den eines Hebels ohne Tempomat auf... Please login to see this attachment.

    Vielleicht war das ja auch so einer... Please login to see this attachment.


    Ausserdem, sei froh das nix drin ist... Please login to see this attachment.

    Es passiert manchmal, dass Schrauben nicht fest angezogen wurden und sich dann Teile lösen...

    Das wäre bei so einem Batterie-Kontakt dann vielleicht die schlechtere Alternative.... Please login to see this attachment.

    s220cup... hat z.B. Schrauben auf der AB verloren... und bei mir sind die Schalter der Klima einfach abgefallen... Please login to see this attachment.



    Willkommen im Land der Vollidioten... Please login to see this picture.


    Grüße
    Smacmac