Posts by crazyyou

    Servus,


    im Auto ist ein Rover Motor verbaut. Bei 75tkm ist dann interessant, ob die Kopfdichtung schon gemacht wurde. Falls nein, kann sie (muss aber nicht) demnächst fällig werden.


    Auch wäre interessant
    zu wissen, welcher Motor genau im Auto steckt. Der "normale" 18k4f oder der VVC Motor (18k4k).

    Falls es der normale Motor ist und die Nockenwellen und der Kopf gemacht wurden, zweifle ich die 160PS an, falls kein anderes Steuergerät verbaut wurde. Was im Anzeigentext nicht erwähnt wird.


    Generell würde ich an deiner Stelle etwas genauer nachhaken,
    was genau und von wem etwas am Motor geändert wurde.

    Ich weiß ehrlich gesagt nicht mehr, was vom Vorbesitzer eingefüllt wurde. Wenn dann waren das aber nur minimale Reste in den Rohren in den Sills.

    Kühler wurde getauscht, Wärmetauscher Innenraumheizung war ausgebaut, das Zeug im Motorraum sowieso. Und alles knapp ein dreiviertel Jahr offen.

    So, heute mal den Behälter gereinigt.


    Einmal Bröckchen:

    Please login to see this attachment.


    Und einmal undefinierbar:

    Please login to see this attachment.


    Gibt's noch andere "Schwebstoffe" in der Kühlflussigkeit? Wenn man den Becher stehen lässt, sinkt es langsam zum Boden.


    Hier noch mal ein Bild nach ca 10 Minuten Becher stehen lassen:

    Please login to see this attachment.


    Könnten das Rostpartikel sein? Die Kühlerverrohrung lag ja doch einige Zeit rum, während dem Umbau. Und neu pulverbeschichtet so wie Felix hab ich sie nicht.

    Die Pins weiss ich leider auch nicht, aber warum baust Du nicht einfach den zweiten Lüfter ein?

    Weil ich dazu eine Erweiterung des Farzeugkabelbaums bräuchte und auch diese komische Klimarelaisbox, die Autos mit Klima haben. Oder ich verdrahte es komplett in Eigenregie, nur mit einem zweiten Relais und Lüfter.


    Da ich allerdings durch das PRT und die elektrische Zusatzwasserpumpe nicht ansatzweise Temperaturprobleme habe, passen da Aufwand/Nutzen mMn nicht.

    Entschuldige, falsch formuliert. Sollte heißen: "Ich weigere mich zu glauben, dass die Kopfdichtung im Eimer ist."


    Falsch angezogen und dementsprechend dann der Belastung "Vollgas Autobahn" nicht stand haltend, empfinde ich durchaus als plausibel. Wäre ja froh, wenns "nur das" ist.


    Danke für die Erklärung mit den Linern.

    moin,


    meine Glaskugel ist beschlagen aber was soll denn da sonst drin rumschwimmen ? Abgas sieht man im Regelfall nicht, Falls da nicht einer großzügig mit irgendeiner Dichtpampe rumgeast hat wüßte ich nicht was das sonst sein soll.


    Guido

    Dichtpampe könnte durchaus sein, da ich beim Zusammenstöpseln des Kühlsystems dünn Hylomar auf die Rohre gestrichen hab.


    Ich weigere mich momentan zu glauben, dass es tatsächlich die Kopfdichtung sein soll.. Neue N Serie Dichtung, alle Liner 4thou Überstand, Kopf geplant, teuflisch bei der Montage aufgepasst. Sollte es trotzdem der Fall sein, Pech jehabt.


    Nur generell: ein abgesackter Liner sollte doch eher zu Rauch aus dem Auspuff führen, da die Undichtigkeit zwischen Zylinder und wasserführendem Kanal ist, oder?

    Der CO2 - Test ist negativ. (Beide Male. 😬) Auto wurde (zwangsweise) 30km warm gefahren, da ich erstmal wieder zur Garage musste.


    Der Dreck im Behälter wurde nicht merkbar mehr. Werd ihn demnächst dann sauber machen, und weiter beobachten.


    Bin gespannt, wie das Zeug auf Bremsenreiniger reagiert. Evtl lässt sich da ja dann eine Aussage treffen ob Öl, oder Dichtungsmasse.

    Ich werd dann heute mal einen Co2-Test machen, anschließend die Kopfschrauben nachziehen und den Behälter putzen.


    Im Seloc kam auch die Frage auf, wie alt meine Kühlwasserschläuche seien. Dort hatte jemand ähnliches Zeug im Ausgleichsbehälter und es wurde vermutet, dass es von den 20 Jahre alten Schläuchen stammen könnte. Allerdings denke ich, dass sowas dann viel häufiger vorkommen würde.

    Servus zusammen,


    heute mal ne etwas längere Runde inkl einer Vollgaspassage auf der BAB.


    Zu Hause habe ich festgestellt, dass ich im Kühlwasserbehälter in der oberen Hälfte einen schwarz/braunen Film hab. Das Zeug haftet am Behälter, ich hab vergeblich versucht was mit dem Finger rauszubekommen (deswegen der verschmierte Teil am Bild).

    Von der Konsistenz her fühlt es sich fast wie verschmierter Gummi an 8|


    Hat jemand einen Tip was das sein könnte? Kühlwasserstand seit September unverändert, Öl ebenso. Öldeckel und Peilstab ohne Auffälligkeiten. Wassertemp nie über 90 Grad, Öltemp kurzzeitig über 100 auf der BAB.


    Motor wurde vor 3tkm neu aufgebaut.


    Please login to see this attachment.

    Einige Infos aus dem englischen Forum:


    :P:cc