Was wäre meine Elise wert nach Reparatur oder ohne dieses Missgeschick

  • Hallo. Meine Elise wurde gestern abgeschleppt. ACL hat alle Sicherungen kontrolliert, alle in Ordnung.

    Die 3 beim Motor sind auch ok. Er tippt ich hätte plus und minus vertauscht und es würde richtig teuer werden, ein Software Kästchen wäre kaputt.

    Ich hätte sofort eine neue Batterie einbauen sollen aber es war der 15te März und Ausnahmezustand und habe probiert die alte Batterie wieder

    zu beleben.

    Soweit ich mich erinnere habe ich den ctek rausgezogen und wieder eingesteckt und dann heulte die Alarmanlage los als ich den Ctek Knopf wieder drückte.

    Lotus wurde jetzt zu BMW (hat Lotus übernommen) gebracht und ich warte auf die Hiobsbotschaft.

    Meine Garage ist leer und ich habe beschlossen dass ich ein Abschiedsvideo als Fahrer oder Beifahrer drehen möchte als Erinnerung.

    Ich will den Wagen verkaufen.

    Nach der Reparatur, mit neuem Tüv was ist der aktuelle Wert einer Rover Elise 122 PS mit 1 Jahr alten neue Yokohama Reifen.

    Kein Unfallschaden, Linkslenker, 74.000 km

    2te Hand Grün Alcantara cognac Ledersitze Clarion Radio

    Unverbastelt.

    Wenn ich den Wert weiss, kann ich der Werkstatt ja diesen Preis minus die Reparaturkosten verrechnen und dann

    wird der Wagen an das Autohaus verkauft.

    Vielleicht lassen sie mich noch ein Abschiedsvideo von meiner Lieblingsstrecke drehen.

    Ist aber in meiner aktuellen Lage auch nicht so wesentlich.


    Mit freundlichen Grüssen.

    Froggy

    Trennschalter bitte nicht vergessen!:thumbup:

  • Habe seit dem Alarm Tinnitus. Nach Bandproben war er 2 Monate verschwunden. Jetzt seit dem 15ten März wieder zurück. Dann eventuell mit Batterie einen 3ten Leistenbruch gehoben usw. Habe allen Grund depressiv zu sein. MfG

    Trennschalter bitte nicht vergessen!:thumbup:

  • Ich muss 1 Auto vor der Garage wegfahren , dann 1 Motorrad, dann höllisch aufpassen beim einsteigen und rausfahren da 5 cm Platz auf beiden Seiten der Spiegel beim rausfahren, dann Motorrad wieder in die Garage. Das nervt jetzt seit 7 Jahren, vorher hatte ich eine breitere Garage. Vor 15 Jahren ohne Lotus hatte ich keine Platzprobleme. Ich möchte meine leere Garage wieder zurück und dann wäre ein grosses Platzproblem gelöst. Letztes Jahr wollte ich 24k , wäre bis 22k runter. Jetzt aktuell ist wahrscheinlich 20k ok Denke wenn die Reparaturkosten 4k wären kann das Autohaus ihn für 16k haben, aber ich glaub nicht daran. Mein Schwager, ein Autonarr wird sich dann um den Verkauf kümmern. Er hat Erfahrung aber jetzt arbeitet er und ich würde schon gerne den aktuellen Wert einer brg erfahren. Beste Grüsse aus Luxemburg. Ps: Ich hab ein Trauma seit der letzten Op vor 3 Jahren und wenn ich nicht mal selbst ne Autobatterie mehr heben darf, ist die Elise das falsche Fahrzeug. Ich hab noch 2, wobei 1 davon jetzt auch noch verkauft wird. Von 3 bleibt 1, reicht ja um in den Wald spazieren zu gehen.

    Trennschalter bitte nicht vergessen!:thumbup:

  • Bei 2min 52s sieht man das KFZ in meiner vorherigen breiten Garage

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    MfG

    The ill Froggy

    Trennschalter bitte nicht vergessen!:thumbup:

  • was für eine Elise hast Du denn genau? Baujahr, Typ, Motor, Leistung?


    Was hast Du im März genau gemacht bei der Aktion?

    Waren die Batteriepole denn überhaupt ab?


    Es ist normal, dass der Alarm angeht, wenn man bei aktiviertem Alarm die Batterie ab und dann wieder anklemmt.


    Was macht das Auto denn beim Startversuch?


    Läuft der Anlasser?

    Hört man die Benzinpumpe für ein paar Sekunden nach Zündung an?

    Gehen Lichter im Instrumentencluster an?


    Mit Glück ist es nur eine Kleinigkeit und keine €4k Reparatur bei ahnungslosen BMW Schraubern.

    Die können nur tauschen und testen bis das Auto wieder läuft oder der Kunde pleite ist.

    Lotus Elise MK1 Honda K20a2+:)

  • Rover Elise Mk2 2001 122 Ps unverbastelt. Ich habe nur Pluspol der Batterie beim laden abgemacht. Das war der Fehler. Vielleicht habe ich Esel während das Graupner Ultramat Ladegerät an beiden Polen angeklemmt war zusätzlich das Ctek angeklemmt, denke aber nicht dass ich so blöd war. Und dass ich das Ctek falsch angeschlossen habe, glaube ich nicht. Nachdem ich das Ctek oder das Autoladegerät meines Dad's eine Nacht anhing blinkte die Alarmanlage als ich den Pluspol wieder anschraubte. Da habe ich versucht den Motor zu starten aber er startete nicht. Ich weiss jetzt nicht ob da überhaupt ein Geräusch war, sorry, weiss ich nicht mehr. Dann habe ich den Ctek halt wieder angeschlossen, wahrscheinlich genau gleich als vorher und dann bei geschlossenem Garagentor heulte der Alarm auf, nachdem ich am Ctek den Knopf lange drückte um zu laden. Dann habe ich während dem Alarm alles probiert ctek ab, Pluspol dran und dann Garagentor auf, Trauma, und mit Ohrstöpseln zurück und das ctek wieder angeschlossen und dann war Ruhe. Dann Plus und Minus abgeschraubt dass er sicher nicht mehr heulte, es war 23 Uhr Sonntag abends. Mein Fehler war die Masse nicht abzuklemmen. Alarm ging an, obwohl Pluspol ab war, das war mein fataler Denkfehler. Nicht nur aus Faulheit habe ich den Minuspol nicht abgeklemmt, sondern aus Wut über die Position der Batterie und Unübersichtlichkeit und weil ich 3 verschiedene Schrauben lösen muss, hab nur so eine billige Taschenlampe, ach ja Panikattaken wegen Covid-19 usw. Jetzt mit nagelneuer Batterie kein Blinken, kein Surrren, kein Strom Lotus Sekretärin am Telefon: der Motor startet nicht. Für 180 eur hat der Adac (da kein Tüv) die Lise gestern abgeschleppt 30 km aus Luxemburg Stadt, und jetzt brigt Lotus die Lise wieder zurück nach Luxemburg Stadt aber ich müsste die Kosten nicht übernehmen MfG

    Trennschalter bitte nicht vergessen!:thumbup:

  • Wie gesagt, das ist normal. Die Cobra hat einen eigenen Akku, deswegen auch der Alarm nach dem abklemmen.

    Wenn ich das richtig gelesen habe und du die Masse nicht abgeschraubt hast, brauchst du dir doch keine Gedanke bezüglich "verpolt" zu machen.

  • @ darken 78 Mein Graupner hätte aufgeheult bei Verpolung. Das Autoladegerät hätte ja auch nicht die Batterie ein wenig geladen dass, nach erneutem Anschluss des Pluspols, die rote Signallampe oder sogar die Blinker (weiss nicht ob ich die betätigt hatte) geleuchtet hätten. Ja und nachdem ich den Wagen starten wollte, habe ich den Pluspol wieder abgeklemmt und das ctek mit den Autobatterieklemmen (ohne die fix installierten Anschlüsse an den beiden Kabeln) angehängt. Es könnte nur da gewesen sein dass ich plus minus verweckselt hätte, aber 1. ich glaubs nicht und 2. wäre doch die Sicherung im ctek kaputt und das ctek hat bei der neuen Batterie mit grünen Lampen reagiert wie es soll. Ich bin mit meinem Latein am Ende aber der Adac hat alle Sicherungen überprüft und für gut empfunden und mir eben durch die Blume zu verstehen gegeben dass ich dei Pole vertauscht hätte. Mf G und grossen Dank

    Trennschalter bitte nicht vergessen!:thumbup:

  • Am Samstag mit der neuen Batterie habe ich das Pluskabel, da es sich von der Batterie löste, etwa 10 cm gegen mich gezogen (aber ohne richtigen Kraftaufwand) um mir das Kabel genauer anzuschauen Der Adac meinte dass ich da nichts kaputtgezogen hätte, aber ich will das doch auch erwähnen. MfG

    Trennschalter bitte nicht vergessen!:thumbup:

  • Graupner ist gut, da will ich auch noch einiges verkaufen :/

    Warte mal was die Kollegen der Werkstatt erzählen. Wenn ein guter Techniker systematisch vorgeht, wird das nicht all zu lang dauern.

    Ich kann dir ja auf die Ferne wenig helfen. Ich würde Zündschloss, Alarmanlage, WFS und Überschlagschalter prüfen und dann weiter schauen.

    Soooo viel Technik ist ja nicht verbaut.

    Denke wir warten mal bis du eine Rückmeldung erhalten hast.

  • ich denke, dass die alte Batterie tot war und die neue und wohl zusätzlich nicht richtig angeschlossen ist.


    Die Alarmanlage hat durch die Spannung des Ladegeräts im angeschalteten Zustand ein Wiederdranhängen der Batterie erkannt und Alarm ausgelöst.

    Das ist alles völlig normal. Erst als du das Ladegerät abgeschaltet hast, ging es wieder aus. Spannung weg = Alarm aus. Das ist auch normal.


    Zieht man die Pol-Kontakte nicht richtig an und will starten, gibt nur ein leises KLickgeräusch, kaum wahnnehmbar, und alle Lichter gehen aus.

    Das Auto ist tot als wäre keine Batterie eingebaut. Die Kontakte wirken aber fest. Misst man die Spannung auf dem Pol selber in der Mitte, scheint alles in Ordnung. Das Auto hat aber selber keine Spannung.


    Löst man beide Batteriekontakte, dreht sie ein wenig hin und her und zeiht sie wieder ordnungsgemäß an, geht alles wieder.

    Zündungsplus zum Tacho geht direkt über das Zündschloss von der Batterie. Das hat mit dem Steuergerät oder Hauptrelais gar nichts zu tun.

    Wenn Du den Schlüssel rumdrehst und nichts passiert, dann ist es ganz simpel. Batterie tot, das gibt es auch neu, und/oder Pol nicht richtig dran.


    Geht der Warnblinker noch oder das Licht? Wenn nein -> Polkontake an der Batterie nicht richtig dran.




    Wenn Du den Pluspol beim Arbeiten abmachst, passiert auch erstmal nichts.

    Man kann halt beim Demontieren mit dem Werkzeug einen Kurzschluss zum Chassis hinbekommen.

    Da verbrennt man sich die Finger und es funkt. Dem Auto passiert aber nichts. Ok, wenn der glühende 13-er Schlüssel in das Auto fällt, kann er Plastikteile verschmoren. Das gibt dann zu den Schmerzen einen einen gemischten Geruch von Grillfleisch und Wachs, je nach Plastiksorte.

    Um dieses Risiko auszuschließen, entfernt man den Massekontakt. Das ist die ganze Bewandtnis. Das hat nichts mit den Auto selber zu tun, sondern mit dem Schrauber.


    Ich behaupt hier in meiner elektrischen Weisheit, dass an dem Auto garnichts defekt ist ausser einer schlecht montierten Polklemme und/oder toter neuer Batterie.

    Aufwand der Diagnose <5 Min.

    Für €4k fahre ich gerne die 45min nach Luxemburg und richte das.

    Lotus Elise MK1 Honda K20a2+:)

  • Hallo Marko


    Was Sie hier erklären klingt irgendwie logisch. Es hat nicht gefunkt. Sie meinen also ich müsste mir keine Vorwürfe machen, da ich dann nichts verwechselt habe. Ich verstehe nur nicht warum auch die neue Batterie jetzt kaputt sein soll, eine Rocket.


    Fakt ist dass ich und auch der Adac vergessen hat diese Schraube mit dem runden Plastikteil,. auf dem Foto grün, abgeschraubt habe, und die habe ich auch vergessen dem Adac zu geben und liegt jetzt noch in meiner Garage. Macht diese Schraube eventuell erst den Kontakt? Please login to see this attachment.

    Trennschalter bitte nicht vergessen!:thumbup:

  • Da der Trennschalter in meiner Garage liegt, und da ohne Trennschalter kein Strom ist, bring ich den Trennschalter morgen vorbei. Ich kann's nicht fassen. Wenn's das ist dann hab ich 180 eur Abschleppkosten umsonst aber das Autohaus macht mir den Tüv, gut aufgehoben ist er da. ..denn dann hätte ich gestern selbst in die Werkstatt fahren können, hätte nur eine Tagesversicherung erfordert. Ist der Batterietrennschalter auf dem Pluspol oder Masse? Sofern ich es in Erinnerung habe Pluspol. Wenn ich kein Tinnitus erwischt hätte würde ich jetzt lachen.

    Trennschalter bitte nicht vergessen!:thumbup:

  • Ich glaube mich zu erinnern dass ich nachdem ich den Pluspol abnahm, den Batterietrennschalter losgedreht habe und dann wohl bemerkt habe dass der Minuspol nicht abgeht und frustriert noch ein anderes Werkzeug in die Wohnung (Wohnungsanlage am 15ten März wo andre evtl infizierte Mitbewohner ein- und ausgingen, ich habe 26 Jahre geraucht und es kann sein dass ich ein Herzproblem habe, keine Ahnung) holen zu gehen und mich einer Gefahr auszusetzen...dann hab ich eben so an den Klemmen der Autobatterie geladen. Sicher ist ja jetzt wohl dass gar kein Schaden an der Elektrik sein kann wenn der Batterietrennschalter die ganze Zeit ab war!? Dieses Video erklärt das Prinzip gut aber da bei der Elise die Trennschraube so klein ist, ohne dass die Feder, Isolierscheibe etc sichtbar ist, wäre ich dankbar für eine Skizze oder Teileexplosionszeichnung. Ich verstehe die Funktion beim Video aber nicht bei der Elise. Danke

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Trennschalter bitte nicht vergessen!:thumbup:

  • total simpel.Einfach einschrauben. Die Schraube verbindet die zwei Hälften und stellt so den Kontakt her.


    Da lag ich mit meinem schlechten Pol garnicht so weit weg.


    Please login to see this picture.

    Lotus Elise MK1 Honda K20a2+:)

  • marko: Vielen Dank, ich habe die weisse Isolierung übersehen. Hätte der Adac Fachmann welcher vorne 2 Kohlefaserteile abmontiert hat, im Motorraum sogar den Schlauch abgezogen hat um an das schwarze Sicherungskästchen zu gelangen..... das fehlende Stück erkennen sollen? Kann es sein dass wir zu 100 % sicher sein können dass ich aufatmen kann was die Reparaturkosten angehen? :-)

    Trennschalter bitte nicht vergessen!:thumbup: