Exige V6: Rückfahrwarner, MIL

  • Ich habe da mal ne Frage an die V6-Spezialisten: Sind die 4 Rückfahrwarner-Sensoren nach einer erneuten Montage irgendwie zu justieren oder anzulernen? Kann es sein, dass sie nach einer Demontage und erneuter Montage nicht mehr die ursprüngliche Empfindlichkeit haben (Diffusor-Rahmen war beim Lackierer) ? Kann es sein, dass wenn das Fahrzeug mit demontierten Sensoren gefahren wird, dadurch die MIL aufleuchtet und es den Fehler "Zündaussetzer" abspeichert (Fahrzeug hat ein Upgrade auf EX430 von KT) ? Die MIL ist nach 50km wieder ausgegangen. Ich hatte das vorher nie. Vielen Dank schon mal für eure Antworten :-)

  • Sixpack

    Changed the title of the thread from “Exige V6: Rückfahrwarner” to “Exige V6: Rückfahrwarner, MIL”.
  • Moin,


    Die Pdc Sensoren müssen nicht justiert werden.

    Die sind aber empfindlich wEnn man die auf sensorfläche drückt bei der Montage.

    Die Motorhaube hat nichtS damit zu tun



    Guido

    ACHTUNG ! jetzt neue Signatur:
    elise mk2,mit rover Motor, bsc toelinks, fächerkrümmer, krawalltüte,teamdynamics felgen mit uraltsemis (kann ich selbst wechseln),hat noch rest tüff (in Anlehnung an andere total bescheuerte Signaturen....
    ACHTUNG ! Jetzt erweiterte Signatur wegen bescheuerter User :


    Teile meines Beitrages können ironische, sarkastische oder zynische Bemerkungen enthalten.
    Ich bin nicht verantwortlich für das was der Leser da hinein interpretiert !

  • Danke Guido für die Antwort. Wie kann ich denn rausfinden, ob sie noch zu 100% in Ordnung sind? Wenn man die Hand davor hält reagieren sie manchmal mit bis zu 3 Sekunden Verzögerung. Hab mir jetzt beim Ausparken aus der Garage an einem 23cm hohen Felsblock 3 fette Kratzer geholt. Früher hatte es immer zuerst mit einem Intervallton und danach mit Dauerton gewarnt. Diesesmal blieb der Dauerton aus. Kann jetzt 2 Tage nach der Lackierwerkstatt schon wieder zum Lackierer :cursing:.


    Mit der Motorhaube meintest du wohl die MIL?

  • Moin,


    Ja, rechtschreibkorrektur.... Die mil ist gemeint.


    Wenn du den Fingernagel bei eingeschaltetem pdC auf die Sensoren hältst spürst du ein vibrieren.

    Da wo es nicht oder schwach vibriert ist der Sensor der nicht richtig funktioniert.

    Ist aber glaube ich egal weil es Original nur einen Sensor mit gibt wo alle drin sind.

    Man könnte ggf einen baugleichen anderen nehmen aber ich weiß nicht von welchem Hersteller die sind



    Guido

    ACHTUNG ! jetzt neue Signatur:
    elise mk2,mit rover Motor, bsc toelinks, fächerkrümmer, krawalltüte,teamdynamics felgen mit uraltsemis (kann ich selbst wechseln),hat noch rest tüff (in Anlehnung an andere total bescheuerte Signaturen....
    ACHTUNG ! Jetzt erweiterte Signatur wegen bescheuerter User :


    Teile meines Beitrages können ironische, sarkastische oder zynische Bemerkungen enthalten.
    Ich bin nicht verantwortlich für das was der Leser da hinein interpretiert !

  • Ist aber glaube ich egal weil es Original nur einen Sensor mit gibt wo alle drin sind.

    Nochmal vielen Dank Guido. Den einen Satz verstehe ich nicht. Hat's wohl irgend ein Wort verschluckt (sind doch 4 Sensoren drin) :/

    Falls ich neue Sensoren bräuchte, was kann ich da nehmen oder muss ich Original-Lotus?

    Beim Einbau dann nur auf den Rand ausserhalb der Rille drücken?

    Sind die Sensoren in den Diffusor-Rahmen eingeklebt (was für Kleber?) oder geclipst oder was?

  • Moin,


    Verfickte,drecks Auto Korrektur auf dem iPad !!!!


    Es giBt nur einen sensorkit, da sind alle inclusive. Kabel dabei.

    Die sind geclipst. Beim Einbau vorsichtig am Rand drücken.

    Welche anderen Hersteller gehen weiß ich nicht, guck mal ob auf den originalen eine Teilenummer draufsteht.



    Guido

    ACHTUNG ! jetzt neue Signatur:
    elise mk2,mit rover Motor, bsc toelinks, fächerkrümmer, krawalltüte,teamdynamics felgen mit uraltsemis (kann ich selbst wechseln),hat noch rest tüff (in Anlehnung an andere total bescheuerte Signaturen....
    ACHTUNG ! Jetzt erweiterte Signatur wegen bescheuerter User :


    Teile meines Beitrages können ironische, sarkastische oder zynische Bemerkungen enthalten.
    Ich bin nicht verantwortlich für das was der Leser da hinein interpretiert !

  • Danke Guido für die Antwort. Habs erst heute gelesen. Wo bekomme ich denn neue her, ausser vom Freundlichen und passen da nicht irgendwelche anderen?

  • Üblicher Weise sind das Ultraschall Sensoren. Diese haben einen bestimmten „Sichtbereich“, einen sogenannten Abstrahlkegel. Die Geometrie dieses Kegels darf nicht verletzt oder abgedeckt sein. Ein Fehlverbau von nur wenigen Grad Winkelabweichung kann das gesamte Sichtfeld des Sensors verändern. Lacke über einer bestimmten Schichtstärke auf dem Sensor können die Funktion ebenfalls beeinflussen.


    Die MIL dürfte damit gar nichts zu tun haben.

    Egal, Hauptsache nichts vom Volkswagen Konzern!

  • Wenn die MIL nicht wieder auftaucht ist alles gut, da es nach einiger Zeit von alleine ausgegangen ist fällt das unter den Begriff "Soft Error".


    Gerade der Zündaussetzerfehler kommt sporadisch mal vor, z.B. wenn das Auto einige Zeit gestanden hat oder im Feuchten war. Lackiererei wäre so eine Umgebung.

    Lotus Komotec Exige Ex460 JPS #1

  • Einspruch!

    Mit Soft Error hat das wenig zu tun. Das hängt einzig und allein davon ab wie entsprechende Fehler diagnostiziert werden. Möglicher Weise ist noch etwas im Steuergerät abgelegt.

    In einer Lackiererei sollte es alles andere aber nicht feucht sein! Erstens würden manche Lacksysteme/Härter darauf unangenehm reagieren und zweitens widerspricht sich das mit einer Absaugung.

    Egal, Hauptsache nichts vom Volkswagen Konzern!

  • die Frage ist, ob die Sensoren jemals besser funtkionierten oder ob du dir das vielleiht einbildest.

    Scheinbar arbeiten sie nach dem Zufallsprinzip, mal schlagen sie bei leichter Bodenwelle hinter der Exige schon an, während eine Hauswand scheinbar laut Lotus kein wirkliches Hinterniss darstellt. Die Dinger sind einfach von Haus aus Müll.

  • die Frage ist, ob die Sensoren jemals besser funtkionierten oder ob du dir das vielleiht einbildest.

    Scheinbar arbeiten sie nach dem Zufallsprinzip, mal schlagen sie bei leichter Bodenwelle hinter der Exige schon an, während eine Hauswand scheinbar laut Lotus kein wirkliches Hinterniss darstellt. Die Dinger sind einfach von Haus aus Müll.

    Gibt's da Besseres, gegen die ich sie austauschen kann - möglichst plug and play? :/

  • Das sollte möglich sein, so ein System besteht halt aus den Komponeten Sensoren, Modul und kleiner Lautsprecher/Piepser und müsste sicher als ganzes ersetzt werden. Nur ist das Zeugs halt über die ganze Clam verteilt (Teile 7, 9 und 10):

    https://www.deroure.com/diagra…L=40&SMA=0&SMO=0&ST=&SC=0


    Stell sich bei diesem Aufwand die Frage ob man nicht besser gleich eine kleine Rückfahrkamera verbaut.

    Mit dem Gedanken Kamera hatte ich mal gespielt, allerding kommt man bei der geschlossenen Clam irgendwie wohl nicht drum herum irgenwo ein Loch für Kamera oder Kabelführung zu bohren.

  • ok, die exige ist im gegesatz zu so ne elli tatsächlich unübersichtlich. und hinten raus sieht man auch nicht die welt. aber, man kann doch eigentich abschätzen, wie "lang" mein auto/heck ist?? :/


    aber ok, mit ner RHD kann man auch viel besser rechts am fahrbahnrand fahren........;):D:D