Exige nimmt kein Gas an

  • Guten Abend zusammen, ich hatte Vorgestern bei einer abendlichen kurzen Ausfahrt leider eine böse Überraschung. Meine Exige hatte in der Baustelle bei langsamen fahren und beschleunigen vom ersten in den zweiten Gang plötzlich kein Gas mehr angenommen. Der Motor ist nicht agestorben, bin dann seitlich rausgerollt und ich denke nach dem Schaltvorgang ging es dann wieder, dann ist es noch mehrmals aufgetreten, ich konnte mich noch nach Hause retten. Leider ist die Werkstatt die nächste Woche geschlossen. Mögliche Ursache meinte die Werkstatt evtl. Stecker an der Drosselklappe hätte er auch schon gehabt. Blöde frage wo ist der denn :-)

    Weiterhin habe ich gelesen dass evtl. das Potentiometer fehlerhaft, getauscht oder neu justiert werden muss. Weiterhin das Bremspedal die Ursache war. Nach ein paar Tagen der Nutzung so ein Ausfall, gibt es das öfter? Würde nun gerne zunächst einmal den Stecker der Drosselklappe prüfen wenn hier jemand ggf. ein Foto hat wäre es hilfreich wo ich die finde.


    Gruss:/

  • Moin,


    Bei der v6 guckst du genau drauf wenn die Haube auf ist.



    Guido

    ACHTUNG ! jetzt neue Signatur:
    elise mk2,mit rover Motor, bsc toelinks, fächerkrümmer, krawalltüte,teamdynamics felgen mit uraltsemis (kann ich selbst wechseln),hat noch rest tüff (in Anlehnung an andere total bescheuerte Signaturen....
    ACHTUNG ! Jetzt erweiterte Signatur wegen bescheuerter User :


    Teile meines Beitrages können ironische, sarkastische oder zynische Bemerkungen enthalten.
    Ich bin nicht verantwortlich für das was der Leser da hinein interpretiert !

  • Die Haube hatte er bestimmt schon auf, meinste nicht?

    Noch deutlicher geht es kaum. ;)

    Ich versuche es mal so > es ist der zweite Sensor/Stecker, wenn man die Lufteinlassrichtung ab Luftfilter verfolgt oder eben der letzte Sensor vor dem Kompressor.

    FSK 18

  • Danke fuer die schnelle Info. Optisch ist alles ok. Bei neuer Testfahrt kam es wieder inkl der Schluesselleuchte und ESP Zeichen, ich lass den Wagen wohl in der Werkstatt ueberpruefen, sehr aergerlich

  • Allerdings glaub ich nicht dass die mangelnde Gasannahme damit zusammenhängt.



    Warum nicht?


    Versuche mal, egal welcher Hersteller, bei einem E Gas Auto die Bremse unter Last warm oder trocken zu fahren.


    Geht nicht. Wenn du Gas gibst und mit links die Bremse betätigst, und damit den Schalter auslöst, geht die Leistung weg.

    Gruß
    Harald


    Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe. Zitat: Walter Röhrl

  • Warum nicht?


    Versuche mal, egal welcher Hersteller, bei einem E Gas Auto die Bremse unter Last warm oder trocken zu fahren.


    Geht nicht. Wenn du Gas gibst und mit links die Bremse betätigst, und damit den Schalter auslöst, geht die Leistung weg.

    Weil ich das Problem Bremslichtschalter bekanntlich selbst mehrere Monate lang im gleichen Modell hatte, aber die Symptomatik einer fehlenden Gasannahme niemals aufgetaucht ist ?

    Edited once, last by Blue1000 ().