Kein Öldruck


  • Vor vier Wochen hatte ich ein Phänomen bei meinem Esprit das mir einiges Kopfzerbrechen bereitete.

    Bei einer Oldtimerrallye startete ich meinen Wagen morgens vor dem eigentlichen Beginn der Rallye um den Motor warmlaufen zu lassen, da war alles noch in Ordnung. Als es dann zum Vorstart ging habe ich den Motor wieder gestartet aber dieses Mal ging die Öldruckkontollleuchte nicht aus und auch das manuelle Öldruckinstrument zeigte nichts an. Also, Motor aus Motorhaube auf und erstmal einen halben Liter Öl nachgefüllt. Motor wieder an, Kontrolllampe ebenfalls und Öldruck immer noch 0. Ich habe dann zwei Mal Gas gegeben, so zwischen 2000-2500 U/min, die Kontrolllampe flackerte kurz und ging dann aus und der Öldruck war dann bei 4 bar. Dieses eigenartige Verhalten konnte ich jedes mal wieder beobachten wenn der Motor länger als 6 Minuten abgestellt wurde.


    Zu Hause in meiner Werkstatt wollte ich dann diesem Problem auf die Schliche zu kommen. Im Netz war leider nicht sehr viel zu finden bis auf den Hinweis auf eine defekte Verteilerschaftdichtung in dessen Folge die Ölpumpe Nebenluft ziehen würde. Gesagt, getan, Fehlanzeige. Die zweite oft genannte Fehlerquelle war ein falscher Ölfilter ohne Rücklaufventil, leider auch kein Treffer. Der nächste Gedanke fiel auf ein undichtes Ansaugrohr. Also Öl abgelassen und Ölwanne ausgebaut. Das funktioniert ganz gut ohne das der Motor angehoben werden muss. Als die Wanne dann vor mir lag zeigte sich mir dann ein Bild von dem einige Artikel im Netz schon berichteten. Das Sieb vom Ansaugrohr hatte seinen angestammten Platz verlassen und lag nun unten in der Ölwanne.


    Bei der weiteren Recherche konnte dieses lösen vom Rohr jedoch maximal 1,5 Jahre her sein. Beim säubern der Ölwanne bemerkte ich zahllose kleine Brocken der ausgehärteten Ölwannendichtungsmasse am Wannenboden und mit Blick auf das inzwischen Filterlose Ansaugrohr hatte ich eine grobe Vorahnung wo die restlichen abgelösten Teile der Dichtungsmasse sich befinden könnten, nämlich in der Ölpumpe.


    Bevor ich nun an die Demontage des Plenum und der Vergaser ging habe ich bei Steve alle Dichtungen bestellt die man für einen reibungslosen Zusammenbau benötigen würde. Eine Woche später war es dann soweit und ich fing an den Luftfilterkasten, das Plenum und die Vergaser zu demontieren um an die Ölpumpe heranzukommen. Wenn die Vergaser weg sind lässt sich das, bis auf die ungewohnte Körperhaltung, eigentlich ganz gut Schrauben. Nachdem nun der Ölfilter und auch der Verteiler abgebaut waren stieg die Spannung wie denn die Ölpumpe und ihr Gehäuse aussieht.

    Die Erleichterung war groß als ich bis auf ganz normale Laufspuren zunächsteinmal keine größeren Schäden erkennen konnte. Alle Maße entsprachen den Werten im Werkstatthandbuch und waren weit genug vom Verschleißmaß entfernt. Meine besondere Aufmerksamkeit galt aber dann dem Überdruckventil im Pumpengehäuse, denn dieses ist weder einstellbar, noch lässt es sich demontieren oder reparieren. Ein schneller Dichtigkeitstest mit Bremsenreiniger offenbarte dann das Problem des fehlenden Öldrucks. Der Bremsenreiniger wurde vom Dichtkonus des Überdruckventils nicht aufgehalten und lief einfach am Konus vorbei. Beim genaueren hinsehen hatten sich die verhärteten Reste der Ölwannendichtungsmasse zwischen Konus und Dichtfläche verklemmt und so konnte nur schwer Öl aus der Ölwanne angesaugt werden.


    Nach erfolgter Reinigung des Überdruckventils und erfolgreicher Dichtigkeitsprobe ging es dann wieder an den Zusammenbau. Dabei fielen mir dann die O-Ringe zwischen den Vergasern und der Ansaugbrücke auf, die ihren Namen nicht mehr verdienten. Beim herauspulen der O-Ringe aus den Distanzstücken musste ich leider sehen, dass drei der vier Distanzstücken defekt waren und Risse hatten. Glücklicherweise sind die Formteile als Reproduktion erhältlich und wurden bestellt.


    Nach langen drei Wochen traf dann die ersehnte Lieferung ein und der Zusammenbau konnte weitergehen. Nachdem nun alles wieder am seinem gewohnten Platz war, war ich gespannt ob sich die ganze Mühe auch gelohnt hat. Und um nicht vielleicht noch größeren Schaden anzurichten habe ich den Motor ohne Zündkerzen vom Anlasser durchdrehen lassen und siehe da, die Öldruckkontrollleuchte ging aus. Die restlichen Arbeiten bestanden dann nur noch aus Zündzeitpunkt einstellen und Vergaser synchronisieren.

    Diesen Beitrag habe ich aus dem einfachen Grunde verfasst, da ich ewig im Netz gesucht habe und bei vielen Schraubern nachgefragt habe und mir nichts und keiner so richtig helfen konnte. Vielleicht hilft es ja mal jemanden der ein ähnliches Problem hat. MfGLars



  • So, hier noch ein kurzer Nachtrag. Da der abgefallene Filter am Ansaugrohr ja

    letztendlich der Hauptverursacher dieser Misere war musste ich ja vor dem

    Wiederzusammenbau sicherstellen, dass das wieder passiert. Daher habe ich

    überlegt wie man den Filter so befestigt das er nicht wieder abfällt. Die erste

    Idee mit zwei Schrauben wurde schnell wieder verworfen und die gute alte

    Rennsportsicherung mit Draht erschien mir als die beste Lösung für dieses

    Problem.


    Auf die Dichtfläche wurde vorher noch dünn Dirko aufgetragen und dann mit Draht befestig.


    MfG


    Lars

  • Hallo Lars,


    super, dass Du es gefunden hast. Als ich die ersten Zeilen des Artikels las, dachte ich direkt "Krümmel im Überdruckventil". Das mit dem abfallenden Sieb ist ja ein bekanntes Phänomen, siehe auch mein Thread "Motor". Mit dem Draht ist es natürlich eine schnellere und ebenso sichere Lösung. Thema "Luft ziehen": Da würde ich unbedingt noch prüfen, ob die Hülse, die mit dem konischen Polyamidring das Ansaurohr oben im Motorgehäuse dichtet, richtig fest ist und eventuell den Dichtring noch austauschen. Das Blöde ist, dass dafür der gesamte Deckel mit dem Ölpumpenantrieb runter muss.

    Gutes Gelingen und viele Grüße.


    Martin

  • Gut gemacht!


    Ich hatte vor vielen Jahren ein ähnliches Problem an einem VW-Bus. Kein Druck bei Starten, erst nach einiger Zeit ging die Leuchte aus. Der Druck wurde aber dann auch nicht begrenzt, was dazu geführt hat, dass ein Ölfilter sich aufgebläht hat und eine Riesensauerei im Motorraum veranstaltet hat. Ich hatte damals mehrere Werkstätten gefragt, ob es da irgendwo ein Ventil im Ölkreislauf gibt... alle 'Experten' haben verneint.


    Irgendwann habe ich die Ölwanne abgenommen und auch Dichtungsreste gefunden. Diese haben das Überdruckventil aus halbem Weg blockiert.


    Wolfgang

  • Das Blöde ist, dass dafür der gesamte Deckel mit dem Ölpumpenantrieb runter muss.

    Das wollte ich ja wenn es geht vermeiden, denn dann wäre das komplette Programm

    dran gewesen inklusive Zahnriemen. Die Dichtungen für den Gehäusedeckel und die

    Ölgallerie hatte ich vorsichtshalber aber mitbestellt.


    MfG


    Lars

  • Hallo Lars,


    dann halte ich einen Daumen, dass der Nylon-Dichtring noch eine Weile hält, aber das passt ja erstmal. :thumbsup: Aber eine Frage habe ich doch: Warum hat Lotus sowohl beim Sauger als auch beim Turbo diese konische Reduzierung zwischen Vergaser und Ansaugbrücke??? Das ist für den Strömungswiderstand doch eher kontraproduktiv. Die einzige Erklärung die ich mir vorstellen kann, dass der Motor im unteren Drehzahlbereich runder läuft...

    Viele Grüße


    Martin

  • Hallo Lars,


    hat sich der Öldruck nach der Prozedur schon beim Drehen des Anlassers aufgebaut oder erst später? Bzw. hast Du die Pumpe vorher z.B. vom Verteiler her mit Öl befüllt? Meine baut trotz ewiger Orgelei mit dem Anlasser keinen Druck auf. Oder reicht die Anlassdrehzahl vielleicht nicht, um die Luft aus der Pumpe zu vertreiben, bevor sich Druck aufbaut? Wäre Dir dankbar für einen Hinweis.


    Viele Grüße.


    Martin

  • Üblicherweise sollte man eine Ölpumpe beim Einbau soweit möglich füllen, ansonsten hofft man beim Starten auf die Notlaufeigenschaft der Lager und Kolben bis der Öldruck da ist. In allen Einbauanleitungen der Hersteller die wir verwenden steht was von füllen. Bei den Cosworth Motoren treibe ich die Ölpumpe erst einmal mit einem Accuschrauber an, bevor ich den Verteiler einbaue. Bei Lotus ist das nur leider etwas schwieriger.

    Gruß Andreas

  • Hallo Lars, erst mal sorry fürs Thread kapern!


    Hallo Andreas,


    werde gleich in meinem Restaurierungsbericht ausführlicher berichten. Anlasserdrehzahl reicht manchmal nicht ganz. Bohrschrauber ist auch meine erste Wahl, hatte ich beim Zusammenbau ja schonmal ohne echten Druckwert gemacht. Langer Rede kurzer Sinn, Motor läuft und hat Öldruck satt :-)

    Danke!


    Viele Grüße.


    Martin