S1 klappern bei 2000 Umdrehungen wenn der Motor kalt ist

  • Hallo,
    habe aktuell folgendes unschönes Problem.



    Und zwar habe ich ein ratterndes / klackerndes Geräusch (eher laut und metallisch) aus dem Motorraum bei ziemlich exakt 2000 Umdrehungen.


    Bei mehr oder weniger Umdrehungen ist das Geräusch nicht zu hören.



    Das Geräusch ist nur da solange der Motor kalt (Anzeige im Stack unter 65°C) ist.


    Sobald der motor warm ist ist kein rattern mehr da, als ob nie etwas gewesen wäre.



    Was könnte das sein und so soll ich mit der Suche anfangen?

  • Elise Mk1 non VVC, richtig ?


    Zahnriemen (hydraulischer Riemenspanner bei unmodifizierter K Serie plus kaltes Öl)
    Zahnriemenabdeckung
    Keilriemen zur Lichtmaschine
    Lichtmaschine
    Frittenblech hinter/über Fächerkrümmer lose
    Katalysator
    Auspuff inkl. Gummiaufhängung
    ...
    kaltes Öl -> ... Hydrostössel ... Ventiltrieb ... (hier wird's richtig Wild Ass Guessing)

  • Es ist eine frühe S1 non VVC mit manuellem Spanner.


    Also das Klappen ist wie gesagt schon etwas lauter. Hört sich für mich an als ob das einfach was zur Resonanz klappert das sich dann bei Wärme ausdehnt und ruhig ist.


    Ich schau mal, dass ich heute Abend ein Video davon machen kann.


    Zur Info was erst kürzlich alles an Servicearbeiten durchgeführt wurde:


    HGF / ZKD + Verstärkte Ölschiene
    Zahnriemen + Wasserpumpe + Spanner
    Liner neu eingeklebt
    PRT
    Ölwechsel


    Zuvor bin ich 10w60 gefahren, jetzt ist aktuell 10w40 drin, falls das eine Rolle spielt.

  • Bis jetzt scheint alles richtig gemacht zu sein und am 10W40 liegt es nicht, da 10W40 für die K Serie freigegeben ist.


    Daher stell bitte ein Video hoch - alles andere ist wie gesagt Wild Ass Guessing.

  • External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Hier das gewünschte Video vom Klackern

  • Hi,


    das hört sich für mich so an, als ob irgendetwas irgendwo anschlägt. Loses Kühlerorhr an Getriebe oder Abdeckung an ein anderes Bauteil. Bist Du sicher das es direkt vom Motor kommt?


    Viel Erfolg bei der Fehlersuche,
    Mattes

  • Wenns ein MG Z irgendwas Dingens wäre, würde ich sagen es ist dein Kat.


    Hast du einen runden Metallkat verbaut ? Dann könntest du mit einem flachen Metallkat noch ein paar mm rausholen.
    Flache Metallkats für Elise gibt es bei z.B. Motobuild.