Kühler geplatzt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • nun also der kühler...

      nach 5 monaten standzeit hatte ich vor 3 wochen beim wegfahren eine kühlflüssigkeitsspur hinter der karre. das war nicht viel und am standplatz unter der ellie war nix zu sehen. ausgleichsbehälter war leer.

      ca 0,75 ltr wasser nachgefüllt und soweit alles ok.

      also was tun?

      am 1. mai losfahren und auf den ausgleichsbehälter achten oder einfach gleich das pro alloy teil ordern?

      ps. 60k km gelaufen, also ist sowieso das upgrade fällig?
    • A.Schmidt-Ohren schrieb:

      wenn dann nur Pro Alloy...

      alles andere ist billiger Müll Ihr Billigheimer 8o
      Alleine das gute Gefühl, so ein geiles Pro Alloy Teil überhaupt chauffieren zu dürfen, ist es bereits absolut wert :rolleyes:

      Freu' mich schon auf den auf den in Bälde hier verfügbaren großen Tank, dessen äußerst liebenswerte Schweissnähte vor dem Einbau auch nochmal ausgiebig gestreichelt werden durften,
      bevor sie auf Nimmerwiedersehen (hoffentlich) unter der Clam verschwinden.

      Ist schon fein, wenn ein Lotus-Händler solche Nettigkeiten auf Lager hat.
      (dieses Lob musste jetzt mal sein ^^ )
    • KZwo schrieb:

      1.) Alleine das gute Gefühl, so ein geiles Pro Alloy Teil überhaupt chauffieren zu dürfen, ist es bereits absolut wert :rolleyes:
      2.) Freu' mich schon auf den auf den in Bälde hier verfügbaren großen Tank, dessen äußerst liebenswerte Schweissnähte vor dem Einbau auch nochmal ausgiebig gestreichelt werden durften,
      bevor sie auf Nimmerwiedersehen (hoffentlich) unter der Clam verschwinden.

      3.) Ist schon fein, wenn ein Lotus-Händler solche Nettigkeiten auf Lager hat.
      (dieses Lob musste jetzt mal sein ^^ )


      zu 1.) stimmt

      zu 2.) hääää???

      zu 3.) nochmal hääää?



      so sieht der Schweißnahtporno halt nun mal aus
    • Wow, schönes Bild :)
      Nebenbei habe ich bei MotoConcept gesehen, dass die für 199€ im AT auf Aluendkappen umgeschweisste Kühler anbieten(siehe an.di). Das wäre wohl ein gesunder Mittelweg.
      Habe heute morgen die Linke Wartungsklappe abgenommen und festgestellt, dass der feste Schaumstoff unter dem Kühlersammler feucht ist - mit hoher Wahrscheinlichkeit ist es Kühlwasser.
      Jetzt muss ich wohl nochmal ran, um auszuschließen, dass es nicht eine Entlüftungsschraube ist, wie Skizzy schreibt.
      Bei mir ists so, dass ich überlege, ob ich - wenn der Kühler dran sein sollte und die Clam ab muss - nicht gleich mehr mache. Also Fahrwerkslager und evtl gleich LHD, dann sollte sie vorn fertig sein. RHD komme ich zwar klar, aber es ist halt suboptimal. Bin derzeit am recherchieren, welche Teile man für LHD wirklich braucht, da das Wiki zwar alles auflistet, aber auch sagt, dass nicht näher genannte Teile umgebaut werden können.
      Und falls sich noch jemand an meinen Kaufthread erinnert und sich denkt "hätteste man was Teureres genommen und weniger Ärger..." - Nö, ich finds ganz schön, zu suchen und zu reparieren, gerade das macht mir Spaß 8)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Skyblue ()

    • A.Schmidt-Ohren schrieb:


      zu 2.) hääää???

      zu 3.) hääääääää?
      Hier findet gerade ein Modellwechsel statt. Natürlich schööön entgegen dem Mainstream ^^
      Also weg vom fetten Exige wieder hin zur unglaublichen Leichtigkeit des Elise-Seins mit Schmiedefelgen, leichten Sitzen, Kleinstbatterie, leichtem Tank usw. :rolleyes:
      Und der Tank konnte halt fix mal eben aus dem Lager geholt werden - so ein Anblick überzeugt dann schnell 8o
    • Gerade genauer nachgeschaut...
      Wenn ich den schwarzen Schaumstoff durch die Kühlluftzuführung vorn herausnehme, habe ich darauf einen deutlichen Streifen von Kühlflüssigkeit im vorderen Bereich. Es ist wohl die Dichtung des Kühlers, die aufgegeben hat. Der gesamte Kühlmittelverlust liegt bis jetzt vielleicht bei 2 Schnapsgläsern, gehe davon aus dass es rausdrückt, wenn höhere Temperaturen anliegen.
      Also kommt wohl der AT-Kühler rein.
      Nebenbei noch ein Fundstück - der Blinker wurde englisch repariert, hält aber gut

      [Nachtrag am 8.6.2017, weil ich den Thread nicht weiter zumüllen will]
      Ich habe mir von Motoconcept den AT-Kühler für 199€ besorgt und eingebaut. Alles dicht und fein.
      Beim alten Kühler war wirklich nur die Dichtung hinüber und nichts geplatzt.
      Die Reparaturzeiten kann ich nicht beziffern, da ich fast eine Woche jeden Abend daran gearbeitet habe, die Clam abzubekommen. Vier Schrauben waren festgegammelt und sind beim Löseversuch abgerissen. Also ausbohren und nachschneiden, z.T. mit selbst gebauten Bohrerverlängerungen (über dem Türscharnier)
      Danach habe ich gleich noch mehr überarbeitet - mit vier bis sechs Stunden für den Tausch allein seit Ihr aber schon zügig unterwegs
      Bilder
      • IMG_0592.JPG

        1,44 MB, 2.592×1.936, 24 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Skyblue ()

    • A.Schmidt-Ohren schrieb:

      KZwo schrieb:

      1.) Alleine das gute Gefühl, so ein geiles Pro Alloy Teil überhaupt chauffieren zu dürfen, ist es bereits absolut wert :rolleyes:
      2.) Freu' mich schon auf den auf den in Bälde hier verfügbaren großen Tank, dessen äußerst liebenswerte Schweissnähte vor dem Einbau auch nochmal ausgiebig gestreichelt werden durften,
      bevor sie auf Nimmerwiedersehen (hoffentlich) unter der Clam verschwinden.

      3.) Ist schon fein, wenn ein Lotus-Händler solche Nettigkeiten auf Lager hat.
      (dieses Lob musste jetzt mal sein ^^ )
      zu 1.) stimmt

      zu 2.) hääää???

      zu 3.) nochmal hääää?



      so sieht der Schweißnahtporno halt nun mal aus

      Stinknormale WIG Schweißnaht... davon gehste schon steil?


      Macht Ihr dann eigentlich auch ProAlloy Ausgleichsbehälter rein? Das Plastik ist auch auch entsprechend dem Kühlkreislaufdruck ausgesetzt... Stahlflexflüssigkeitsleitungen sind sicherlich dann auch noch verbaut 8| :D :thumbup:
    • Skyblue schrieb:

      Gerade genauer nachgeschaut...
      Wenn ich den schwarzen Schaumstoff durch die Kühlluftzuführung vorn herausnehme, habe ich darauf einen deutlichen Streifen von Kühlflüssigkeit im vorderen Bereich. Es ist wohl die Dichtung des Kühlers, die aufgegeben hat. Der gesamte Kühlmittelverlust liegt bis jetzt vielleicht bei 2 Schnapsgläsern, gehe davon aus dass es rausdrückt, wenn höhere Temperaturen anliegen.
      Also kommt wohl der AT-Kühler rein.
      Nebenbei noch ein Fundstück - der Blinker wurde englisch repariert, hält aber gut
      Plastehaltenasen beibiegen und nen Drucktest machen.
      Wenn das Plastik schon irgendwelche Kerbwirkungen hat oder spröde ist, zum Metallbauer und Backen aus Alu mit Stutzen anschweißen lassen... sollte 150 Euro nicht übersteigen...

      Der Rest ist eher für Drehstuhlpiloten mit mangelndem technischen Verständnis :D